https://kotlinlang.org logo
#strikt
Title
# strikt
r

robfletcher

12/10/2018, 6:42 PM
Hasn’t Android migrated to 1.8 now? If not I can downgrade that requirement.