but you can declare `jvmTarget = "1.6"` in build.g...
# strikt
r
but you can declare
jvmTarget = "1.6"
in build.gradle ­čśĽ