https://kotlinlang.org logo
#compose
Title
# compose
v

Vivek Sharma

12/08/2021, 6:37 PM
I am using compose after some time And totally
confused about dependencies
like the latest version it is recommending and we have to update Kotlin-gradle-plugin for that Can someone provide me a basic updated dependencies list or some GitHub repo to look into