Hey guys, Is there any chance/way to run Kotlin 1...
# compose
f
Hey guys, Is there any chance/way to run Kotlin 1.5.0 on compose using canary 15 with compose-beta06 I've tried suppressing the warning but didn't work
­čÜź 9
same 1