Before anyone asks... Compose `1.0.0-beta02` seem...
# compose
c
Before anyone asks... Compose
1.0.0-beta02
seems to work with Kotlin 1.4.31 out of the box. ­čśä
­čĺ» 3
K 11