Daniele B03/08/2021, 2:11 PM
but I am actually using
e: This version (1.0.0-alpha13) of the Compose Compiler requires Kotlin version 1.4.30 but you appear to be using Kotlin version 1.4.31 which is not known to be compatible.
everywhere, and I can’t see any place where I specified
what’s the reason for that?