Someone else is seeing this issue for new compose projects?
e: This version (1.0.0-alpha13) of the Compose Compiler requires Kotlin version 1.4.30 but you appear to be using Kotlin version 1.5.0 which is not known to be compatible. Please fix your configuration (or
but don't say I didn't warn you!).
FAILURE: Build failed with an exception.