https://kotlinlang.org logo
#orbit-mvi
Title
# orbit-mvi
c

Cherrio LLC

11/21/2023, 10:43 AM
Orbit-compose is not multiplatform yet right?
g

Guilherme Delgado

11/21/2023, 10:45 AM
it is for Kotlin < 1.6.0, in other words, no 😞 https://github.com/orbit-mvi/orbit-mvi/issues/131#issuecomment-1208327452
c

Cherrio LLC

11/21/2023, 10:50 AM
Thanks
4 Views