https://kotlinlang.org logo
#multiplatform
Title
# multiplatform
d

dewildte

03/18/2024, 5:57 PM
While trying to run the
composeAndroid
app from Fleet I got the following error:
Copy code
Argument for @NotNull parameter 'abiType' of com/android/tools/idea/avdmanager/AvdManagerConnection$SystemImageUpdateDependency.updateRequired must not be null
Has anyone run into this error in Fleet yet?
2 Views