:mega::compose-multiplatform: Compose Multiplatfor...
# compose
d
📣K Compose Multiplatform 1.6.10-rc01 is now available! Update to the new version today. 🔗 v.1.6.10-rc01 Compose Multiplatform 1.6.10-rc01 provides compatibility with Kotlin 2.0.0-RC02. Starting with this version, you need to apply the additional Compose Compiler Gradle plugin. Learn how to set it up for your project in our tutorial. 🔗 https://kotl.in/6udj8f
kodee greetings 7
🎉 9
K 20