solidogen

    solidogen

    1 month ago
    anyone else has this false positive caused by version catalog "versions" property? everything loads/syncs/builds correctly, it's just that annoying red mark, everything else from catalog looks fine. it's on stable and dolphin as well. I'm using gradle 7.5.1 says
    Cannot access class 'org.gradle.accessors.dm.LibrariesForLibs.VersionAccessors'. Check your module classpath for missing or conflicting dependencies
    solidogen

    solidogen

    1 month ago
    nice idea, haven’t tried it, thanks 👍