Is there a setting to disable continuation indents...
# announcements
a
Is there a setting to disable continuation indents here, I found no options in Intellij Code style.
Ok just set the continuation indent to 4 spaces as well ­čśé , don't know if there's a real solution to this.
Ô׼ 1