https://kotlinlang.org logo
#announcements
Title
# announcements
z

ziad

06/04/2017, 4:11 PM
I was wondering if any maven gurus or kotlin experts can point me towards a good way for me to make sure that I'm using Kotlin and Kotlin libraries that work nicely together in terms of version numbers.
n

nfrankel

06/04/2017, 6:47 PM
ziad: probably you should check the compatibility of kotlin exposed and configure the kotlin version accordingly
i mean, i don’t know any equivalent of spring boot parent POM if that’s what you’re referring to
2 Views