I'm attempting to use the latest EAP `2.0.0-eap-13...
# ktor
r
I'm attempting to use the latest EAP
2.0.0-eap-132
for 1.5 support (and KT-46340), and it does not seem
ktor-serialization
is published. Is there a replacement? It's there up until
2.0.0-eap-106
.
­čśĽ 1
e
Yep, latest
main-*
eap is including
1.5.0
n
I have just run into the same problem when I tried to upgrade to the latest ktor eap version (because I need Kotlin 1.5.0 support).
"latest
main-*
eap is including `1.5.0`" - could you please explain how should we use it?
e
Sure! ktor.io/eap contains all info how to use EAP builds