https://kotlinlang.org logo
#ktor
Title
# ktor
b

bitkid

11/26/2020, 2:43 PM
can i run ktor 1.4.1 with kotlin 1.4.20 and serialization 1.4.20?
👌 4
c

christophsturm

11/26/2020, 3:07 PM
on the jvm all 1.4 releases are compatible. only on multi platform you need compatible versions.
b

bitkid

11/26/2020, 4:26 PM
cool thx!
4 Views