https://kotlinlang.org logo
#ktor
Title
# ktor
s

spand

12/17/2019, 10:38 AM
Should the latests coroutines work with ktor 1.2.6 or should we always use the coroutines version depended on by ktor ?
c

cy

12/17/2019, 10:58 AM
I believe they should
2 Views