https://kotlinlang.org logo
#ktor
Title
# ktor
t

tweissbeck

11/09/2018, 1:39 PM
#ktor My IDE do not found class HttpClient with ktor-client 1.0.0-beta-3 This class can only be found with version 0.9.3, any issue with manifest generation after 0.9.3+ ? (gradle build fail aswell) (modifié)
e

e5l

11/09/2018, 2:45 PM
Hi, @tweissbeck. Could you provide your dependency list? Gradle version also would be nice 🙂
3 Views