https://kotlinlang.org logo
#ktor
Title
# ktor
m

martsina

02/01/2018, 8:09 PM
Guys, could you help me: is 2.3.20 minimal version of freemarker for ktor? https://github.com/ktorio/ktor/blob/master/ktor-features/ktor-freemarker/build.gradle
c

cy

02/02/2018, 9:22 AM
I remember there was something about configuration that requires 2.3.20
h

hallvard

02/02/2018, 11:15 PM
Just starting out here, but I have had no issues using version 2.3.23 in the short time I have been fiddling with it (< 1 month)
2 Views