https://kotlinlang.org logo
#intellij
Title
# intellij
d

Dalinar

02/01/2019, 6:20 AM
would there be any reason why the migration tool was recommending 0.27(something)eap instead of 1.0.1 when migrating from an older version?
g

gildor

02/05/2019, 2:15 AM
Looks like a bug