https://kotlinlang.org logo
#android
Title
# android
s

SanbosayDev

12/03/2020, 3:19 PM
can someone help me with this please I keep error about failed to complied value files
j

Joost Klitsie

12/03/2020, 4:00 PM
try to remove the stdlib implementation, since kotlin 1.4 that will be included by default
for the rest maybe you can post the stacktrace as well
r

Ryan

12/03/2020, 4:03 PM
Also switch that grovvy gradle file to kotlin.
s

SanbosayDev

12/04/2020, 3:46 PM
I did but still :-( can you guys pls help me here it is https://github.com/sanbosaydev/foody
@Ryan @Joost Klitsie