No. It will work in next Lint version (in AS 2.4)....
# android
o
No. It will work in next Lint version (in AS 2.4). https://groups.google.com/forum/#!msg/lint-dev/7nLiXa04baM/KaHIpKFoCQAJ
m
okaymak: ouch, thx ­čśä