guess it requires `spring-boot-starter-webflux`
# spring
r
guess it requires
spring-boot-starter-webflux
s
rpalcolea: Yes, but you can also use it with a regular Spring MVC (5) webapp by adding just the spring-webflux dependency
r
yup, I'm using boot so it works for me ­čÖé thanks!