k

    Kevin Schmeichel

    3 years ago
    I'm getting a
    ModuleVersionNotFoundException
    when I try to upgrade.
    tapac

    tapac

    3 years ago
    sorry, looks like Exposed was not published correctly, could you please try again?
    k

    Kevin Schmeichel

    3 years ago
    works now, thanks!