https://kotlinlang.org logo
#dokka
Title
# dokka
e

ericksli

04/23/2017, 5:24 AM
@semoro Thanks. That means if I want to upgrade android gradle build tool, I have to check whether the current version of dokka is supported?
s

semoro

04/23/2017, 10:38 AM
Yes, cause in almost every X.Y version they breaking API used by dokka
3 Views