https://kotlinlang.org logo
#eap
Title
# eap
b

beholder

12/20/2017, 7:29 PM
Which IDEA version is required for this plugin?
v

vyacheslav.gerasimov

12/20/2017, 9:42 PM
Idea 171+ or Android Studio 3.0+