https://kotlinlang.org logo
#tornadofx
Title
# tornadofx
i

ianbrandt

08/19/2020, 6:23 PM
It looks like the TornadoFX IntelliJ plugin is incompatible with the new Kotlin 1.4 IntelliJ plugin: https://github.com/edvin/tornadofx-idea-plugin/issues/111
3 Views