Thread
#detekt
    e

    eygraber

    5 months ago
    Was there an issue with the 1.13.0 artifacts? They don't seem to be in mavenCentral, but the compiler plugin is expecting them. I'm working around it now by explicitly depending on 1.13.1 artifacts. Also, is there a snapshot of the compiler plugin anywhere?
    gammax

    gammax

    5 months ago