Hey everyone! Has anyone ever faced this issue whi...
# compose
o
Hey everyone! Has anyone ever faced this issue while migrating to the latest compose and kotlin? My current compose version is 1.1.0-beta03 This error pops up when i try to update to 1.1.1 and 1.6.10 of Kotlin
s
Do you use kotlin synthetics in your project? Just curious, saw a similar issue a while back.
Might try Kotlin 1.6.20-M1 + compatible compose version
o
Nope, I don't Oh, is it out already?
­čĹŹ 1