tylerwilson

    tylerwilson

    1 year ago
    Will the current Compose beta09 work with Kotlin 1.5.20, or should we wait for Compose beta10 to upgrade?
    Adam Powell

    Adam Powell

    1 year ago
    Compose is not currently compatible with 1.5.20
    at beta09 or in the
    main
    development branch
    tylerwilson

    tylerwilson

    1 year ago
    Thanks for the info! Did not want to update and then have to revert.