Thread
#compose
    Alexander Sitnikov

    Alexander Sitnikov

    1 year ago
    Does this mean that the next version of Compose cannot be used with AGP 4.2?
    Albert Chang

    Albert Chang

    1 year ago
    It's not officially supported but you can use it anyway and it'll compile. It's just some IDE functionalities won't work.