a

    allan.conda

    1 year ago
    Is this no longer needed?
    Flag is not supported by this version of the compiler: -Xallow-jvm-ir-dependencies
    ok seems it’s removed from the setup page
    hmm seems it’s added somewhere within compose now, so I can’t remove it
    a

    allan.conda

    1 year ago
    Thank you, I swear I tried to search for it first bust nothing was showing up 🙏