Thread
#compose
    andylamax

    andylamax

    2 years ago
    Upgraded to Canaray 4.2 and Android Studio says plugin is incompatible. Where do I the relase notes for gradle plugin
    4.2.0-alpha01
    ?
    I figured it needs gradle 6.5