https://kotlinlang.org logo
#multiplatform
Title
# multiplatform
f

Francis Mariano

10/04/2021, 11:23 AM
I see on the article info about Xcode required for supporting Kotlin version.
macos-11 has Xcode 12.5, which is required for Kotlin 1.6.0-M1.
Is there any place with this compatibility list???
k

kpgalligan

10/04/2021, 1:12 PM
I found out when I pushed to GitHub. Error message. Not sure if there's any kind of published list.
👍 1
2 Views