Andyeshiet

    Andyeshiet

    1 year ago
    I am trying to replace
    packForXcode
    with the
    cocoapods
    approach, everything runs fine on the android, but i get an error while trying to build for ios. Error shown
    Róbert Nagy

    Róbert Nagy

    1 year ago
    Could you check if it’s similar to this? https://youtrack.jetbrains.com/issue/KT-42023
    Andyeshiet

    Andyeshiet

    1 year ago
    yeah, seeing it just got updated, i will try the solutions