Thomas Flad

    Thomas Flad

    1 year ago
    message has been deleted
    l

    lehakorshun

    1 year ago
    had the same issue
    but did not related to Kotlin
    Thomas Flad

    Thomas Flad

    1 year ago
    Updating to this version of Kotlin plugin fixed my issue: https://plugins.jetbrains.com/plugin/6954-kotlin/versions/stable/104838
    c

    chi

    1 year ago
    You mean downgrading to a lower version fixed the issue? I haven't been able to use v1.4.30 on the stable version of AS, only on Beta
    j

    Jeff Lockhart

    1 year ago
    I created a YouTrack describing this: https://youtrack.jetbrains.com/issue/KT-44748