Thread
#multiplatform
    kpgalligan

    kpgalligan

    3 years ago
    They might be waiting for next native version. 1.1 apparently doesn't work with 1.0. Also maybe a resoltion on coroutines
    For background, kotlin 1.3.20 has native 1.1