Thread
#multiplatform
    r

    Robert

    3 years ago
    @bissell I get an error when I try to download your kmulti-bignumber package. Does this has to do with the jitpack subscription? Also it seems like the build failed there? https://github.com/kmulti/kmulti-bignumber https://jitpack.io/#kmulti/kmulti-bignumber
    b

    bissell

    3 years ago
    Appreciate the interest in the library! I haven't looked at this in a long time, will try to come back to it over the next few days and fix this (and upgrade to 1.3) for you