https://kotlinlang.org logo
#multiplatform
Title
# multiplatform
g

gabin

11/24/2018, 2:58 PM
Full_stacktrace_of_sync_error__from_previous_message__taken_from_idea_log.lua
s

Sam

11/24/2018, 4:28 PM
Make sure your gradle wrapper is using nothing higher than 4.10. If you plan on using some of the jetbrains libraries they're still on 4.7 so you may want to just set it to that for now.
👍 1
2 Views