s

    Slackbot

    3 years ago
    This message was deleted.
    s

    Sam

    3 years ago
    Your compiler versions have to match. coroutines 0.30.1-eap13 requires kotlin 1.3.0-rc-146
    Hamza

    Hamza

    3 years ago
    oop, my bad, i added this message in the wrong channel