Akram Bensalem

    Akram Bensalem

    2 months ago
    after updating Compose to 1.2.0 I got this error
    james

    james

    2 months ago
    what version of Dagger are you using? this looks related to a bug that was fixed with the latest release last month
    Akram Bensalem

    Akram Bensalem

    2 months ago
    hilt_version = "2.42"
    hilt_compose_version = "1.0.0"