https://kotlinlang.org logo
#compose
Title
# compose
s

Saiedmomen

07/01/2022, 9:04 AM
Why is compose compiler at
1.2.0
while everything else is at rc03? Is it because it is a classpath dependency? https://maven.google.com/web/index.html?q=compose#androidx.compose.compiler:compiler:1.2.0
s

Saiedmomen

07/01/2022, 9:06 AM
thanks
3 Views