https://kotlinlang.org logo
#android
Title
# android
j

Jan Wilmans

12/30/2022, 11:11 AM
I have
implementation 'com.google.accompanist:accompanist-pager:0.28.0'
and
mavenCentral()
in repositories, but still I get this error?
🧵 2
c

Chrimaeon

12/30/2022, 1:53 PM
Jan, this is a workspace from Jetbrains about the Kotlin programming language. For your general Android questions, please check the channel description for more appropriate places to ask your questions.
30 Views