And upgrading to Electric Eel gives: ```The projec...
# android
f
And upgrading to Electric Eel gives:
Copy code
The project is using an incompatible version (AGP 1.0) of the Android Gradle plugin. Minimum supported version is AGP 3.2.0. at:
com.android.tools.idea.gradle.project.sync.AgpCompatibilityKt.checkAgpVersionCompatibility(AgpCompatibility.kt:29)
­čžÁ 3
c
I'd file a bug on issuetracker. They're pretty responsive.