https://kotlinlang.org logo
#getting-started
Title
# getting-started
r

Raza Qadeer

02/28/2024, 4:49 PM
Hi has anyone built an application for vuzix ar glasses I get an error saying i need Kotlin 1.9.0 Android studio however only support 1.8 so kinda confused on what exactly is going oni updated android studio and got to what 1.9 but now im told i need 1.7
2 Views