https://kotlinlang.org logo
#announcements
Title
# announcements
e

ehubbard

11/28/2017, 4:48 PM
For folks using gradle — current docs say ext.kotlin_version = ‘1.2’ but it should read ext.kotlin_version = ‘1.2.0’ right?
👍 1
y

yole

11/28/2017, 4:50 PM
yes, the site should be updated soon with correct version
2 Views