https://kotlinlang.org logo
#kontributors
Title
# kontributors
a

alexcouch

08/27/2017, 1:35 PM
The reason I ask about the gradle file, it's because I get an error saying that I don't have JDK_16 pointed to a jdk1.6 jar, and I was thinking that shouldn't it be either 1.6, 1.7, OR 1.8? I only have 1.8 installed
y

yole

08/28/2017, 8:08 AM
you can point all the required environment variables to the same JDK installation