https://kotlinlang.org logo
#eap
Title
# eap
u

udalov

02/17/2017, 11:11 AM
It says
starting with one of the first 1.1.x updates, the compiler will only run under Java 8 or 9
Currently the compiler is not expected to work with JDK9
s

sdeleuze

02/17/2017, 11:32 AM
Oh ok thanks I have read too fast