https://kotlinlang.org logo
#codereview
Title
# codereview
k

kristofdho

07/12/2018, 3:04 PM
fillAdIds
is also only used once so why define a function for it
👍 1
☝🏽 1
a

ar-g

07/12/2018, 3:39 PM
for better readability, probably it would be shorter to declare a lambda-property with function name
k

kristofdho

07/12/2018, 3:45 PM
just put it inline
3 Views