Thread
#compose
    g

    Guy Bieber

    2 years ago
    Is kotlin 1.4-M1 compatible with compose dev11?
    j

    JCollardBovy

    2 years ago
    I haven't managed to use Kotlin 1.4-M1 beyond dev05. Been stuck there for 2 months already. I believe this is due to compose using a specific compiler version (with google extensions) which hasn't been built yet for 1.4-M1. I'd love to get a compiler version out of 1.4-M1 😄