https://kotlinlang.org logo
#ios
Title
# ios
d

darkmoon_uk

07/14/2022, 7:19 AM
It looks like CocoaPods integration is broken in (at least)
1.6.21
and
1.7.10
in case you want to *depend on a Pod that requires the most recent iOS versions (15.4/15.5)*; filed a bug here: 🐛 KT-53174 CocoaPods: Synthetic Podfile does not specify deployment target
r

ribesg

07/14/2022, 9:22 AM
2 Views